Welcome, Guest
Username: Password: Remember me

TOPIC: Problemes perte d'image forum

Problemes perte d'image forum 6 years 8 months ago #12162

  • LESPAUL
  • LESPAUL's Avatar
  • OFFLINE
  • Modérateur
  • Guitariste
  • Posts: 2811
  • Thank you received: 5715
  • Karma: 11
Est-ce que vous avez des problemes de perte d'images et scintillement lorsque vous naviguer sur le forum. :pok:
Ca fait ca depuis 2 semaines sur mes ordi a la maison.Si c'est juste moi,alors c'est moi le probleme . :pok:
merci
Reveur
The administrator has disabled public write access.
The following user(s) said Thank You: YanT

Problemes perte d'image forum 6 years 8 months ago #12163

  • YanT
  • YanT's Avatar
  • OFFLINE
  • Modérateur
  • Drum
  • Posts: 1325
  • Thank you received: 1984
  • Karma: 6
LESPAUL wrote:
Est-ce que vous avez des problemes de perte d'images et scintillement lorsque vous naviguer sur le forum. :pok:
Ca fait ca depuis 2 semaines sur mes ordi a la maison.Si c'est juste moi,alors c'est moi le probleme . :pok:
merci

Salut Lespaul, j'ai le meme probleme ici. Moi et.eric avons tester plusieur possibiliter et cela ne vien pas du site. Tente de faire les mises a jour windows,flash et java. Pour mon cas sa na pas regler le probleme. Nous avons aussi vu que cela pourrais venir du navigateur chrome. Pour ma part jai changer a explorer quand. e viens sur MC et sa regler mon probleme.

Nous vous tiendrons au courant si jamais cela se regle sous chrome.

:met:
Laptop HP Core 2 Duo 3.2, 4gigs, Focusrite 6i6, Ikey Audio M606V2, Roland TD9 Upgraded Kit, Microphone Audio Technica AT2035, Basse Cort 5 cordes, Guitar Acoustique Godin Steel cord, M-Audio Keystation 49es, 2x15po Samson, Phonic amp/mixer
Last Edit: 6 years 8 months ago by YanT.
The administrator has disabled public write access.
The following user(s) said Thank You: LESPAUL
Moderators: LESPAUL